Sie sind nicht angemeldet.

1

Freitag, 15. April 2011, 15:16

Problem mit RB

Ich hab mit der Aufgabe, in der man einen RB von Lichtenfels nach Naumburg fährt (Schwierigkeitsgrad: mittel), folgendes Problem:
Die Einfahrt nach Naumburg stellt sich nicht.
Ich kann warten, solange ich will. Es passiert nichts.
Ich bin jetzt die Aufgabe nicht öfters gefahren, aber kann es sein, dass da ein Problem vorliegt, oder hatt nur ein Trigger nicht ausgelöst.
Ich hab dann die Weichen von Hand gestellt, aber die Aufgabenauswertung ist dann auch nicht gekommen.

MfG Michael Mitterer
Mit freundlichen Grüßen

Michael Mitterer
Webmaster und Entwickler bei TrainzCentralStation 2.0

trainz-centralstation.de

Der Beitrag von »Manuel Kaufer« (Freitag, 15. April 2011, 16:31) wurde vom Benutzer »Manuel K.« gelöscht (Sonntag, 6. Juli 2014, 11:10).

3

Sonntag, 17. April 2011, 13:13

Danke!
Geht ;)
Mit freundlichen Grüßen

Michael Mitterer
Webmaster und Entwickler bei TrainzCentralStation 2.0

trainz-centralstation.de

4

Montag, 13. Juni 2016, 14:19

Wie schön das Posts die zu einer Lösung eines Problems geführt haben, gelöscht werden. :thumbdown:
da hat man nach langer Zeit mal wieder das Problem weil man alles neu installieren muss aber kann es nicht mehr nachlesen, wie ein Problem gelöst wurde, ganz toll. So macht ein Forum Sinn.

Rolf Schreiter

Oberlokführer

Wohnort: Annaberg-Buchholz

  • Nachricht senden

5

Dienstag, 14. Juni 2016, 14:59

Tja, jeder wie er will.
Mit freundlichen Grüßen - Rolf Schreiter

Roland Siegel

Lokführer

Wohnort: Nordheide

Beruf: Elektriker

  • Nachricht senden

6

Mittwoch, 15. Juni 2016, 22:09

Tja, jeder wie er will.


Ohhhhhhh....hat er nicht bitte bitte bitte gesagt ???
MfG :thumbup:

"also, PTP wird nicht eingestellt, das ist quatsch." R.S. Montag, 1. Juli 2013, 07:39

Social Bookmarks